<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<title>Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor - Greenreport: economia ecologica e sviluppo sostenibile</title>
		<link rel="profile" href="https://gmpg.org/xfn/11" />		
		<link rel="shortcut icon" href="https://greenreport.it/wp-content/themes/zaki/favicon.ico" />
		<link rel="pingback" href="https://greenreport.it/xmlrpc.php" />		
	
		<!-- RSS 2.0 -->
		<link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile RSS Feed" href="https://greenreport.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile Atom Feed" href="https://greenreport.it/feed/atom/" />
						
	    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"lang":"it","siteId":352522,"cookiePolicyId":422971, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nonostante la maggioranza della popolazione sia cristiana, nel Sud Sudan nemmeno il Natale ha portato a una tregua tra le milizie armate Nuer e Murle: in Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor. UNMISS, AUMISS, IGAD, la Troika, l&#039;Ue e R-JMEC: porre fine all’escalation di violenza, cessate il fuoco immediato" />
	<link rel="canonical" href="https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor - Greenreport: economia ecologica e sviluppo sostenibile" />
	<meta property="og:description" content="Nonostante la maggioranza della popolazione sia cristiana, nel Sud Sudan nemmeno il Natale ha portato a una tregua tra le milizie armate Nuer e Murle: in Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor. UNMISS, AUMISS, IGAD, la Troika, l&#039;Ue e R-JMEC: porre fine all’escalation di violenza, cessate il fuoco immediato" />
	<meta property="og:url" content="https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/" />
	<meta property="og:site_name" content="Greenreport: economia ecologica e sviluppo sostenibile" />
	<meta property="article:published_time" content="2022-12-29T13:21:23+00:00" />
	<meta property="article:modified_time" content="2022-12-29T13:31:16+00:00" />
	<meta property="og:image" content="https://greenreport.it/wp-content/uploads/2022/12/Sud-Sudan-sconri-armati.jpg" />
	<meta property="og:image:width" content="1313" />
	<meta property="og:image:height" content="877" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="legambientearcipelago@gmail.com" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://greenreport.it/#website","url":"https://greenreport.it/","name":"Greenreport: economia ecologica e sviluppo sostenibile","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://greenreport.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/#primaryimage","url":"https://greenreport.it/wp-content/uploads/2022/12/Sud-Sudan-sconri-armati.jpg","contentUrl":"https://greenreport.it/wp-content/uploads/2022/12/Sud-Sudan-sconri-armati.jpg","width":1313,"height":877},{"@type":"WebPage","@id":"https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/#webpage","url":"https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/","name":"Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor - Greenreport: economia ecologica e sviluppo sostenibile","isPartOf":{"@id":"https://greenreport.it/#website"},"primaryImageOfPage":{"@id":"https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/#primaryimage"},"datePublished":"2022-12-29T13:21:23+00:00","dateModified":"2022-12-29T13:31:16+00:00","author":{"@id":"https://greenreport.it/#/schema/person/1c0d8d9e8fc7feb9bc2b82840b968aa3"},"description":"Nonostante la maggioranza della popolazione sia cristiana, nel Sud Sudan nemmeno il Natale ha portato a una tregua tra le milizie armate Nuer e Murle: in Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor. UNMISS, AUMISS, IGAD, la Troika, l'Ue e R-JMEC: porre fine all’escalation di violenza, cessate il fuoco immediato","breadcrumb":{"@id":"https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/"]}]},{"@type":"BreadcrumbList","@id":"https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://greenreport.it/"},{"@type":"ListItem","position":2,"name":"Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor"}]},{"@type":"Person","@id":"https://greenreport.it/#/schema/person/1c0d8d9e8fc7feb9bc2b82840b968aa3","name":"legambientearcipelago@gmail.com","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://greenreport.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/85d775396eea4335ac5f7478f999ec9d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/85d775396eea4335ac5f7478f999ec9d?s=96&d=mm&r=g","caption":"legambientearcipelago@gmail.com"},"url":"https://greenreport.it/author/legambientearcipelagogmail-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		
	<link rel='stylesheet' id='wp-block-library-css'  href='https://greenreport.it/wp-includes/css/dist/block-library/style.min.css?ver=2246980966362b30947e04e4d52019b7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reset-css'  href='https://greenreport.it/wp-content/themes/zaki/css/reset.css?ver=2246980966362b30947e04e4d52019b7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://greenreport.it/wp-content/themes/zaki/js/prettyphoto/prettyPhoto.css?ver=2246980966362b30947e04e4d52019b7' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://greenreport.it/wp-content/themes/zaki/css/all.css?ver=2246980966362b30947e04e4d52019b7' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://greenreport.it/wp-content/themes/zaki/css/print.css?ver=2246980966362b30947e04e4d52019b7' type='text/css' media='print' />
<link rel='stylesheet' id='no-js-css'  href='https://greenreport.it/wp-content/themes/zaki/css/no-js.css?ver=2246980966362b30947e04e4d52019b7' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-only-css'  href='https://greenreport.it/wp-content/themes/zaki/css/ie8.css?ver=2246980966362b30947e04e4d52019b7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-only-css'  href='https://greenreport.it/wp-content/themes/zaki/css/ie7.css?ver=2246980966362b30947e04e4d52019b7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='https://greenreport.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=2246980966362b30947e04e4d52019b7' id='jquery-js'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=2246980966362b30947e04e4d52019b7' id='modernizr262-js'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery-migrate-1.2.1.min.js?ver=2246980966362b30947e04e4d52019b7' id='jquery-migrate-js-js'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=2246980966362b30947e04e4d52019b7' id='placeholder-js'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/prettyphoto/jquery.prettyPhoto.js?ver=2246980966362b30947e04e4d52019b7' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/nav_aree_tematiche.js?ver=2246980966362b30947e04e4d52019b7' id='slider-aree-tematiche-js'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.cookies.2.2.0.min.js?ver=2246980966362b30947e04e4d52019b7' id='jquery.cookies-js'></script>
<script type='text/javascript' id='zakiapp-js-extra'>
/* <![CDATA[ */
var zakiBackendInfo = {"ajaxBaseUrl":"https:\/\/greenreport.it","templateUrl":"https:\/\/greenreport.it\/wp-content\/themes\/zaki","currentPostId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/main.js?ver=2246980966362b30947e04e4d52019b7' id='zakiapp-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://greenreport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://greenreport.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://greenreport.it/?p=187431' />
<link rel="alternate" type="application/json+oembed" href="https://greenreport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenreport.it%2Fnews%2Fenergia%2Fsud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://greenreport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenreport.it%2Fnews%2Fenergia%2Fsud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//greenreport.it/?wordfence_lh=1&hid=F9FAC802014EB09FE8FE7703B883F195');
</script>			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"","script_block_html_attr_class_inline":"","script_block_html_attr_type":"text\/javascript","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->
			<script type="text/javascript">
        var _iub = _iub || [];
        _iub.csConfiguration = {
          "consentOnContinuedBrowsing": false,
          "enableTcf": true,
          "floatingPreferencesButtonDisplay": "anchored-center-right",
          "invalidateConsentWithoutLog": true,
          "perPurposeConsent": true,
          "reloadOnConsent": true,
          "siteId": 352522,
          "tcfPurposes": {
            "1": true,
            "2": "consent_only",
            "3": "consent_only",
            "4": "consent_only",
            "5": "consent_only",
            "6": "consent_only",
            "7": "consent_only",
            "8": "consent_only",
            "9": "consent_only",
            "10": "consent_only"
          },
          "cookiePolicyId": 422971,
          "lang": "it",
          "banner": {
            "acceptButtonDisplay": true,
            "customizeButtonDisplay": true,
            "explicitWithdrawal": true,
            "fontSize": "12px",
            "listPurposes": true,
            "position": "bottom",
            "rejectButtonDisplay": true
          }
        };
      </script>
      <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
      <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
      <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
			<!-- Iubenda FINE  -->
				    
	    <!-- Sharethis -->
	    <script class="" type="text/javascript">
	    	var switchTo5x = true;
		</script>
	    <script class="" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
		<script class="" type="text/javascript">
			stLight.options({publisher: "ur-c63fa09c-d663-c415-8f10-145ac2252a8d", doNotHash: true, doNotCopy: false, hashAddressBar: false});
		</script>
	    
	    <!-- Zantip -->
	    <!--<script class="" type="text/javascript" src="https://zantip.s3-external-3.amazonaws.com/zantip_01360eddc3.js"></script> -->
	    
	    <style type="text/css">
	        body.tax-partner #column-left > article,
            body.single-news-partner #column-left > article {
                background: #D6E0D7;
            }
	    </style>

	    <script data-iub-purposes="4" class="" type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-6008951-1', 'auto');
	  ga('send', 'pageview');
</script>
	    <style type="text/css">
	    	#header-top-content {
	    		text-align: center;
	    	}
	    	#adv-testata {
	    		float: none !important;
	    	}
	    	#adv-testata.adv img {
	    		display: inherit !important;
	    	}
			div.post iframe {
				max-width: 100%;
			}
			.centrometeoitalianowidget > div > div {
			    width: 100% !important;
			    height: 328px !important;
			    padding: 0 !important;
			}
			.centrometeoitalianowidget > div > div > div {
				line-height: 20px !important;
			}

			#middle > .wrapper > .inner {
				overflow: hidden;
			}

			@media (max-width: 500px) {
				#partner-container {
					width: 100%;
				}
			}
			@media (max-width: 380px) {
				#partner-container .partner-box {
					width: 120px;
				}
				#partner-container .partner-box img {
					width: 110px;
					height: 110px;
				}
			}

			@media (max-width: 634px) {
				#header-top-bg {
					min-height: 100px;
				}
			}
		</style>

				<link rel="stylesheet" href="https://use.typekit.net/tdu6dyy.css">

		<link rel="stylesheet" href="https://greenreport.it/wp-content/themes/zaki/css/mobile.css?rnd=4040702" />

		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=no">

		<meta name="theme-color" content="#008327">
		<meta name="msapplication-navbutton-color" content="#008327">
		<meta name="apple-mobile-web-app-status-bar-style" content="#008327">

		<meta name="application-name" content="Green Report"/>
		<meta name="msapplication-TileColor" content="#008327" />
			    	    
	</head>
	<body class="post-template-default single single-post postid-187431 single-format-standard">
	
	<!-- Banner Ali -->
	<!--
	<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
        googletag.defineSlot('/5484712/AdEthic/greenreport.it_5268e1e37244f/www.greenreport.it__5268e1e547f09', [1,1], 'div-gpt-ad-skin-adethic').addService(googletag.pubads()).setTargeting('c','skin');
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
        googletag.display('div-gpt-ad-skin-adethic');
    </script>
    -->
    <!--
    https://shop.wki.it/Ipsoa_Indicitalia/Riviste/Ambiente_Sviluppo_s13038.aspx
    https://www.greenreport.it/wp-content/themes/zaki/img/A&S_1500x750.jpg
    -->
    <!--
    <style type="text/css">
        /* CSS per il banner ali */    		 
        body {
            background-color: #ffffff; /* Settabile da admin in base alla grafica del banner */
            padding-top: 100px;
        }
        #adv-ali {
            z-index: 2;
            width: 100%;
            height: 750px;
            position: fixed;
            left: 0;
            top: 0;
            text-indent: -9999px;
            min-width: 1010px;
            background: url("https://www.greenreport.it/wp-content/themes/zaki/img/Skin_IT_1500x750_2.jpg") no-repeat scroll center top transparent;
        }
        .wrapper { z-index: 5; }
    </style>
    <a id="adv-ali" class="adv" href="https://www.milkthesun.com/ita/solar_projects_search?utm_source=greenreport.it&utm_medium=Skin&utm_campaign=Q2_2014%3A_Weltweit_groesster_Online-Marktplatz_fuer_laufende_PV-Anlagen" target="_blank" title="MTS">MTS</a>
    -->
	
	<div id="fb-root"></div>
    <script class="" type="text/javascript">
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
	
	<!-- spot video temporizzato -->
<!-- // spot video temporizzato -->
			
	<div id="container">
	        	    
		<header id="header">
			<div class="wrapper">
			
				<div id="header-top">
					
					<div id="header-top-content">

						<style>
							#header-top-content {
								padding-left: 120px;
								padding-right: 120px;
								min-height: 90px;
							}

							@media (max-width: 700px) {
								#header-top-content {
									padding-top: 110px;
									padding-left: 0;
									padding-right: 0;
									min-height: 10px;
								}
							}
						</style>
						
												<div style="position: absolute; top: 8px; left: 7px; width: 100px;">
							<ins data-revive-zoneid="4" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
													
						<div id="adv-testata" class="adv">
							<ins data-revive-zoneid="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
                        
												<div style="position: absolute; top: 8px; right: 7px; width: 100px;">
							<ins data-revive-zoneid="3" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
														
					</div>
					<!-- #header-top-content -->
					
					<img id="header-top-bg" src="https://greenreport.it/wp-content/themes/zaki/img/header_bg_top.png" width="960" height="105" alt="" />
					
				</div>
				<!-- #header-top -->
								
				<div class="clearfix">&nbsp;</div>
				
				<div id="header-middle">
				
					 <div id="partner-ambiente">
						Main sponsor:<br/>
						<a href="https://www.cosvig.it/" target="_blank">
							<img src="https://greenreport.it/wp-content/themes/zaki/img/logo_cosvig.jpg" width="118" alt="" />
						</a>
					</div>
					<!-- #partner-repubblica -->
				
					<div id="logo" class="inline-block" role="banner">
		                		
		                		                			
		                <span>
		                	<a
		                		href="https://greenreport.it"
		                		title="Greenreport: economia ecologica e sviluppo sostenibile"
		                		rel="home"
		                	>
		                		<img width="476" height="70" src="https://greenreport.it/wp-content/themes/zaki/img/logo.png" alt="" />
		                	</a>
		                </span>
		                			
		            </div>
		            <!-- #logo -->
					
					<div id="partner-repubblica">
						Partner:<br/>
						<a href="https://www.greenreport.it/_archivio2011/index.php?page=default&amp;id=9448" >
														<img src="https://greenreport.it/wp-content/themes/zaki/img/logo_larepubblica@2x.jpg" width="87" height="18" alt="" />
													</a>
						<br />
						<a class="emissioni-zero-banner" title="CO2Web - sito a emissioni zero" href="https://www.co2web.it/#sostenitori" style="display:block; margin-top:20px;">
							<img alt="CO2Web - Emissioni Zero" src="https://www.co2web.it/logo/emissioni-zero.png">
						</a>
					</div>
					<!-- #partner-repubblica -->
									
				</div>
				<!-- #header-middle -->
				
				<hr class="divider-1 fullwidth" />
				
				<div class="clearfix">&nbsp;</div>
				
				<nav id="nav-main" class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-472"><a href="https://www.greenreport.it/">Home</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a href="https://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://greenreport.it/diventa-partner/">Diventa Partner</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://greenreport.it/oroscopo-barbabietola/">Oroscopo</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451"><a href="https://www.greenreport.it/eventi">Eventi</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://greenreport.it/archivio/">Archivio</a></li>
<li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a href="https://www.greenreport.it/iscriviti_newsletter/newsletter.php">Newsletter</a></li>
</ul></nav>				<!-- #nav-main -->
				
								<div id="aree-tematiche">
					<div id="aree-tematiche-head">
						<div class="inner">
							<h2>Aree Tematiche:</h2>
						</div>
					</div>
					
					<nav id="nav-aree-tematiche">
												<ul>
							<li><a href="https://greenreport.it/category/news/acqua/">Acqua</a></li><li><a href="https://greenreport.it/category/news/agricoltura/">Agricoltura</a></li><li><a href="https://greenreport.it/category/news/aree-protette-e-biodiversita/">Aree protette e biodiversità</a></li><li><a href="https://greenreport.it/category/news/clima/">Clima</a></li><li><a href="https://greenreport.it/category/news/comunicazione/">Comunicazione</a></li><li><a href="https://greenreport.it/category/news/consumi/">Consumi</a></li><li><a href="https://greenreport.it/category/news/diritto-e-normativa/">Diritto e normativa</a></li><li><a href="https://greenreport.it/category/news/economia-ecologica/">Economia ecologica</a></li><li><a href="https://greenreport.it/category/news/energia/">Energia</a></li><li><a href="https://greenreport.it/category/news/geopolitica/">Geopolitica</a></li><li><a href="https://greenreport.it/category/news/inquinamenti/">Inquinamenti</a></li><li><a href="https://greenreport.it/category/news/mobilita/">Mobilità</a></li><li><a href="https://greenreport.it/category/news/rifiuti-e-bonifiche/">Rifiuti e bonifiche</a></li><li><a href="https://greenreport.it/category/news/scienze-e-ricerca/">Scienze e ricerca</a></li><li><a href="https://greenreport.it/category/news/urbanistica-e-territorio/">Urbanistica e territorio</a></li>						</ul>
					</nav>
					<!-- #nav-aree-tematiche -->
					
					<div id="aree-tematiche-pagination" class="pagination">
						<div class="inner">
							<div class="inner">
								<a href="#" class="control-prev">&lsaquo;</a>
	               				<a href="#" class="control-next">&rsaquo;</a>
	               			</div>
							<!-- .inner -->    
						</div>
						<!-- .inner -->
					</div>
					<!-- #aree-tematiche-pagination .pagination -->
					
				</div>
				<!-- #aree-tematiche -->
				
								
			</div>
			<!-- .wrapper -->			
	
		</header>
		<!-- #header-->
		
		<div id="middle">
			<div class="wrapper">
			
				<div class="inner">
			
					<div id="column-left" class="column">

												<div class="only-on-mobile">

							<div id="search-box">
								<h2 class="hide">Cerca nel sito</h2>
								<form id="form_search" method="get" action="https://greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
							</div>
							<!-- #search-box -->
							
						</div>
							

<nav id="breadcrumbs">
    <!-- Breadcrumb NavXT 6.5.0 -->
<a title="Vai a Greenreport: economia ecologica e sviluppo sostenibile." href="https://greenreport.it" class="home">Home</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria News." href="https://greenreport.it/category/news/" class="taxonomy category">News</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria Agricoltura." href="https://greenreport.it/category/news/agricoltura/" class="taxonomy category">Agricoltura</a>&nbsp;&raquo;&nbsp;Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor</nav>
<!-- #breadcrumbs -->


		
	<article class="">
	
		<div class="post-tools">

	<div class="share">
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
		<span class='st_email_hcount' displayText='Email'></span>
				<a href="https://wa.me/?text=https%3A%2F%2Fgreenreport.it%2Fnews%2Fenergia%2Fsud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor%2F" target="_blank"><span class='stButton' style="background-color: #25d366; -webkit-border-radius: 4px; -moz-border-radius: 4px; -o-border-radius: 4px; -ms-border-radius: 4px; border-radius: 4px; color: #ffffff; height: 22px; line-height: 22px; vertical-align: middle; overflow: hidden;"><span class="whatsapp" style="width: 22px; height: 22px; background-size: 21px; display: inline-block; height: 22px; line-height: 22px; vertical-align: middle; background-repeat: no-repeat;"></span><span style="height: 22px; line-height: 22px; vertical-align: middle; font-size: 10px; padding-right: 8px;">WhatsApp</span></span></a>
			</div>
	<!-- share -->
	
	<ul class="not-on-mobile">
		<li id="font-resizer">
			<a id="font-bigger-button"  href="" title="Aumenta la grandezza del testo">Aumenta la grandezza del testo</a>
			<a id="font-smaller-button" href="" title="Diminuisci la grandezza del testo">Diminuisci la grandezza del testo</a>
		</li>
		<!-- #font-resizer -->
		
			</ul>
	
</div>
<!-- .post-tools -->

<div style="float:right; margin-bottom:10px; z-index: 1000;" class="fb-like" data-href="https://greenreport.it/news/energia/sud-sudan-nemmeno-il-natale-ferma-gli-scontri-armati-etnici-nella-greater-pibor/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		<div class="post-meta">
			<p class="categorie">Agricoltura&nbsp;|&nbsp;Energia&nbsp;|&nbsp;Geopolitica&nbsp;|&nbsp;Pesca e allevamenti</p>			
		</div>
		<!-- .post-meta -->
		
		<div class="post">
			<p class="occhiello"></p>
			
			<h1>Sud Sudan: nemmeno il Natale ferma gli scontri armati etnici nella Greater Pibor</h1>
			
			<p class="catenaccio">Unmiss, Aumiss, Igad, la troika, l'Ue e R-Jmec: porre fine all’escalation di violenza, cessate il fuoco immediato</p>
			<p class="data">[29 Dicembre 2022]</p>
			
						
						
							<div class="article-images right">
				
											<div class="article-main-image">
														<a rel="prettyPhoto[photogallery]" href="https://greenreport.it/wp-content/uploads/2022/12/Sud-Sudan-sconri-armati-1024x684.jpg">
								<img width="640" height="468" src="https://greenreport.it/wp-content/uploads/2022/12/Sud-Sudan-sconri-armati-640x468.jpg" class="border-1 wp-post-image" alt="" srcset="https://greenreport.it/wp-content/uploads/2022/12/Sud-Sudan-sconri-armati-640x468.jpg 640w, https://greenreport.it/wp-content/uploads/2022/12/Sud-Sudan-sconri-armati-320x234.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" />							</a>	
						</div>
						<!--.article-main-image -->
							
										
														
				</div>
				<!-- .article-images .right -->
							
			<p>Nonostante la maggioranza della popolazione sia cristiana, nel Sud Sudan nemmeno il Natale ha portato a una tregua tra le milizie armate Nuer e Murle: in una dichiarazione congiunta United Nations mission in South Sudan (UNMIS), African Union Mission in South Sudan (AUMISS), Intergovernmental Authority on Development (IGAD), Troika, Unione europea e Reconstituted Joint Monitoring and Evaluation Commission (R-JMEC)  si sono dette «Seriamente preoccupate per l&#8217;escalation della violenza in corso, la perdita di vite umane e le segnalazioni di presunto uso di armi pesanti nella Greater Pibor Administrative Area, da parte di giovani armati dallo Stato di Jonglei» ed esortano le parti coinvolte a  «Cessare immediatamente le ostilità, esercitare moderazione e rispettare i diritti umani».</p>
<p>Secondo fonti locali riportate da <em>UN News</em>, giovani della comunità Nuer hanno attaccato villaggi del gruppo etnico Murle nella Greater Pibor. Secondo il ministro dell&#8217;informazione della Greater Pibor, «I combattimenti sono iniziati quando giovani armati hanno attaccato il villaggio di Lanam. I membri di entrambi i gruppi hanno subito vittime, con 17 membri della comunità Murle tra i feriti».</p>
<p>Anche il ministro dell&#8217;informazione dello Stato del Jonglei ha condannato i combattimenti e ha invitato i giovani armati a «Porre immediatamente fine alle violenze e a tornare a casa». Entrambi i ministri locali hanno chiesto l&#8217;intervento del governo centrale di Juba per porre fine alle violenze.</p>
<p>Il Paese più giovane del mondo resta così impantanato nella violenza che si è intensificata non molto tempo dopo aver ottenuto l&#8217;indipendenza dal Sudan nel 2011, e la guerra civile tra le forze governative guidate dal presidente Salva Kiir e i combattenti fedeli al suo rivale Riek Machar si è presto trasformata in una guerra etnica e tribale di tutti contro tutti che a volte può sembrare l’antica faida tra pastori e agricoltori ma che ha in realtà come posta in gioco il petrolio e altre risorse minerarie e ambientali.</p>
<p>UNMISS, AUMISS, IGAD, la Troika, l&#8217;Ue e R-JMEC «Invitano i leader sud sudanesi a intervenire con urgenza per fermare i combattimenti e garantire la sicurezza e l&#8217;incolumità dei civili, nonché un accesso umanitario senza ostacoli alle persone colpite dai combattimenti». Inoltre, sottolineano  «La necessità di indagare e ritenere responsabili tutti gli autori del conflitto, compresi coloro che istigano e incitano alla violenza e coloro che sono responsabili del rapimento di donne e bambini».</p>
<p>L’UNMISS e i suoi partner internazionali «Incoraggiano fortemente i politici nazionali e i leader tradizionali a persuadere i giovani a fermare immediatamente la violenza e perseguire un approccio basato sul dialogo che si concentri sul ripristino della calma e sulla risoluzione pacifica delle cause profonde del conflitto. Mentre la responsabilità primaria della protezione dei civili spetta al governo di transizione del Sud Sudan, l&#8217;UNMISS e i partner internazionali sono pronti a fornire tutto il supporto necessario per proteggere i civili nelle aree colpite».</p>
<p>L&#8217;UNMISS sta intensificando i pattugliamenti nei punti caldi del conflitto e sta monitorando da vicino la situazione e ricorda che «Tali combattimenti in passato hanno portato a significative perdite di vite umane e sfollamenti di civili su vasta scala».</p>
<p>UNMISS, AUMISS, IGAD, la Troika, l&#8217;Ue e R-JMEC «Ribadiscono l&#8217;appello per l&#8217;immediata cessazione di questa violenza ingiustificata che rappresenta un grave rischio per la pace e la stabilità del popolo sud-sudanese. Chiedono inoltre al Ceasefire &amp; Transitional Security Arrangements Monitoring &amp; Verification Mechanism (CTSAMVM) di indagare sulla violenza e sollecitano le parti in conflitto a facilitarne l&#8217;accesso».</p>
						
								
						
		</div>
		<!-- .post -->
					
		
					
	</article>
	
		<!--
<div id="lwl_532037675ea23c2018eb81a5"></div>
<script class="" type="text/javascript">// <![CDATA[
	var _lwl = _lwl || [];
	_lwl.push(['id', '532037675ea23c2018eb81a5']);
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = 'https://www.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
// ]]></script>
-->
			
	<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=greenreport&ch=1" language="javascript"></script>	
		
	
	
						</div>
						<!-- #column-left .column -->
						
						<aside id="column-right" class="column widget-area" role="complementary">
	
	<div class="inner">
	
			
		<div>
		<nav id="nav-social" class="menu-menu-social-container"><ul id="menu-menu-social" class=""><li id="menu-item-505" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="http://www.facebook.com/pages/greenreportit/253597776466">Facebook</a></li>
<li id="menu-item-506" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="http://twitter.com/#!/Greenreport_it">Twitter</a></li>
<li id="menu-item-507" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-507"><a href="https://www.greenreport.it/feed/">RSS</a></li>
</ul></nav>		<!-- #nav-social -->
		</div>
		
		<div class="clearfix">&nbsp;</div>
		
		<div id="search-box">
			<h2 class="hide">Cerca nel sito</h2>
			<form id="form_search" method="get" action="https://greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
		</div>
		<!-- #search-box -->

		    <!--
        -->
    		
	</div>
	<!-- .inner -->	
	
</aside>
<!-- #column-right .column -->
						
						<div class="clearfix">&nbsp;</div>
					
					</div>
					<!-- .inner -->
					
				</div>
				<!-- .wrapper -->
		
			</div>
			<!-- #middle-->
		
		</div>
		<!-- #container -->
		
		<footer id="footer">
		
			<div class="wrapper">
				
				<nav id="nav-colophon">
					<ul id="menu-menu-footer" class="inline-block"><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="https://greenreport.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://greenreport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://greenreport.it/faq/">FAQ</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="https://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="https://greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.zaki.it">Credits</a></li>
<li style="background: none;"><a href="//www.iubenda.com/privacy-policy/422971" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a></li><li><a href="#" class="iubenda-cs-preferences-link">Preferenze di tracciamento della pubblicità</a></li></ul>				</nav>
				<!-- #nav-colophon -->
				
				<div id="disclaimer">
					<div class="post">
						<p style="text-align: center;">Testata giornalistica iscritta al numero 1/06 al registro stampa del Tribunale di Livorno con provvedimento del Presidente del Tribunale del 3/1/2006<br />
Greenreport società cooperativa editore, P.IVA 01884590496 &#8211; web development: <a href="https://www.zaki.it" target="_blank" rel="noopener">www.zaki.it</a></p>
					</div>
					<!-- .post -->
				</div>
				<!-- #disclaimer -->
				
			</div>
			<!-- .wrapper -->
			
		</footer>
		<!-- #footer -->
		        
        <script type='text/javascript' src='https://greenreport.it/wp-content/plugins/zaki-green-partners/bxSlider/jquery.bxslider.min.js?ver=2246980966362b30947e04e4d52019b7' id='jquery.bxslider-js'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.validate.min.js?ver=2246980966362b30947e04e4d52019b7' id='jquery.validate-js'></script>
        
		<!--
        <script class="" type="text/javascript">// <![CDATA[
			var WRP_HOST = 'moveup.solution.weborama.fr';
			var WRP_ID = 482727;
			var WRP_SECTION = 'Home';
			var WRP_SUBSECTION = '';
			document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js"></scr'+'ipt>');
        // ]]></script>
		-->    
				
	</body>
</html>