<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<title>Masterchef cucina animali protetti in Ecuador. Ricette a base di un raro cervo, squalo, capibara e coccodrillo - Greenreport: economia ecologica e sviluppo sostenibile</title>
		<link rel="profile" href="https://gmpg.org/xfn/11" />		
		<link rel="shortcut icon" href="https://greenreport.it/wp-content/themes/zaki/favicon.ico" />
		<link rel="pingback" href="https://greenreport.it/xmlrpc.php" />		
	
		<!-- RSS 2.0 -->
		<link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile RSS Feed" href="https://greenreport.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile Atom Feed" href="https://greenreport.it/feed/atom/" />
						
	    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"lang":"it","siteId":352522,"cookiePolicyId":422971, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L’associazione equadoregna Movimiento Animalista Nacional (MAN) ha denunciato che nel programma televisivo Masterchef trasmesso da Teleamazonas vengono Masterchef cucina animali protetti in Ecuador. Ricette a base di un raro cervo, squalo, capibara e coccodrilloProteste degli animalisti. Il ministero dell’ambiente: è vietato dalle leggi" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://greenreport.it/news/aree-protette-e-biodiversita/masterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Masterchef cucina animali protetti in Ecuador. Ricette a base di un raro cervo, squalo, capibara e coccodrillo - Greenreport: economia ecologica e sviluppo sostenibile" />
	<meta property="og:description" content="L’associazione equadoregna Movimiento Animalista Nacional (MAN) ha denunciato che nel programma televisivo Masterchef trasmesso da Teleamazonas vengono Masterchef cucina animali protetti in Ecuador. Ricette a base di un raro cervo, squalo, capibara e coccodrilloProteste degli animalisti. Il ministero dell’ambiente: è vietato dalle leggi" />
	<meta property="og:url" content="https://greenreport.it/news/aree-protette-e-biodiversita/masterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo/" />
	<meta property="og:site_name" content="Greenreport: economia ecologica e sviluppo sostenibile" />
	<meta property="article:published_time" content="2022-01-05T09:20:09+00:00" />
	<meta property="og:image" content="https://greenreport.it/wp-content/uploads/2022/01/Masterchef-cucina-animali-protetti.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="711" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://greenreport.it/#website","url":"https://greenreport.it/","name":"Greenreport: economia ecologica e sviluppo sostenibile","description":"","potentialAction":[{"@type":"SearchAction","target":"https://greenreport.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://greenreport.it/news/aree-protette-e-biodiversita/masterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo/#primaryimage","inLanguage":"it-IT","url":"https://greenreport.it/wp-content/uploads/2022/01/Masterchef-cucina-animali-protetti.jpg","width":1280,"height":711},{"@type":"WebPage","@id":"https://greenreport.it/news/aree-protette-e-biodiversita/masterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo/#webpage","url":"https://greenreport.it/news/aree-protette-e-biodiversita/masterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo/","name":"Masterchef cucina animali protetti in Ecuador. Ricette a base di un raro cervo, squalo, capibara e coccodrillo - Greenreport: economia ecologica e sviluppo sostenibile","isPartOf":{"@id":"https://greenreport.it/#website"},"primaryImageOfPage":{"@id":"https://greenreport.it/news/aree-protette-e-biodiversita/masterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo/#primaryimage"},"datePublished":"2022-01-05T09:20:09+00:00","dateModified":"2022-01-05T09:20:09+00:00","author":{"@id":"https://greenreport.it/#/schema/person/1c0d8d9e8fc7feb9bc2b82840b968aa3"},"description":"L\u2019associazione equadoregna Movimiento Animalista Nacional (MAN) ha denunciato che nel programma televisivo Masterchef trasmesso da Teleamazonas vengono Masterchef cucina animali protetti in Ecuador. Ricette a base di un raro cervo, squalo, capibara e coccodrilloProteste degli animalisti. Il ministero dell\u2019ambiente: \u00e8 vietato dalle leggi","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://greenreport.it/news/aree-protette-e-biodiversita/masterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo/"]}]},{"@type":["Person"],"@id":"https://greenreport.it/#/schema/person/1c0d8d9e8fc7feb9bc2b82840b968aa3","name":"legambientearcipelago@gmail.com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://greenreport.it/wp-includes/css/dist/block-library/style.css?ver=4e57cc464796f891d692645cea9a8ce7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://greenreport.it/wp-content/themes/zaki/css/reset.css?ver=4e57cc464796f891d692645cea9a8ce7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://greenreport.it/wp-content/themes/zaki/js/prettyphoto/prettyPhoto.css?ver=4e57cc464796f891d692645cea9a8ce7' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://greenreport.it/wp-content/themes/zaki/css/all.css?ver=4e57cc464796f891d692645cea9a8ce7' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://greenreport.it/wp-content/themes/zaki/css/print.css?ver=4e57cc464796f891d692645cea9a8ce7' type='text/css' media='print' />
<link rel='stylesheet' id='no-js-css'  href='https://greenreport.it/wp-content/themes/zaki/css/no-js.css?ver=4e57cc464796f891d692645cea9a8ce7' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-only-css'  href='https://greenreport.it/wp-content/themes/zaki/css/ie8.css?ver=4e57cc464796f891d692645cea9a8ce7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-only-css'  href='https://greenreport.it/wp-content/themes/zaki/css/ie7.css?ver=4e57cc464796f891d692645cea9a8ce7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='https://greenreport.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<script type='text/javascript' src='https://greenreport.it/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/prettyphoto/jquery.prettyPhoto.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/nav_aree_tematiche.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.cookies.2.2.0.min.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zakiBackendInfo = {"ajaxBaseUrl":"https:\/\/greenreport.it","templateUrl":"https:\/\/greenreport.it\/wp-content\/themes\/zaki","currentPostId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/main.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://greenreport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://greenreport.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://greenreport.it/?p=168985' />
<link rel="alternate" type="application/json+oembed" href="https://greenreport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenreport.it%2Fnews%2Faree-protette-e-biodiversita%2Fmasterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://greenreport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenreport.it%2Fnews%2Faree-protette-e-biodiversita%2Fmasterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//greenreport.it/?wordfence_lh=1&hid=73E3819E38466A741AB5E51ECE97B5F2');
</script>			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"","script_block_html_attr_class_inline":"","script_block_html_attr_type":"text\/javascript","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->
			<script type="text/javascript">// <![CDATA[

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 422971,
					siteId: 352522,
					lang: 'it',
					reloadOnConsent: true,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);

			// ]]></script>
			<!-- Iubenda FINE  -->
				    
	    <!-- Sharethis -->
	    <script class="" type="text/javascript">
	    	var switchTo5x = true;
		</script>
	    <script class="" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
		<script class="" type="text/javascript">
			stLight.options({publisher: "ur-c63fa09c-d663-c415-8f10-145ac2252a8d", doNotHash: true, doNotCopy: false, hashAddressBar: false});
		</script>
	    
	    <!-- Zantip -->
	    <!--<script class="" type="text/javascript" src="https://zantip.s3-external-3.amazonaws.com/zantip_01360eddc3.js"></script> -->
	    
	    <style type="text/css">
	        body.tax-partner #column-left > article,
            body.single-news-partner #column-left > article {
                background: #D6E0D7;
            }
	    </style>

	    <script class="" type="text/javascript">// <![CDATA[
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-6008951-1', 'auto');
	  ga('send', 'pageview');
// ]]></script>
	    <style type="text/css">
	    	#header-top-content {
	    		text-align: center;
	    	}
	    	#adv-testata {
	    		float: none !important;
	    	}
	    	#adv-testata.adv img {
	    		display: inherit !important;
	    	}
			div.post iframe {
				max-width: 100%;
			}
			.centrometeoitalianowidget > div > div {
			    width: 100% !important;
			    height: 328px !important;
			    padding: 0 !important;
			}
			.centrometeoitalianowidget > div > div > div {
				line-height: 20px !important;
			}

			#middle > .wrapper > .inner {
				overflow: hidden;
			}

			@media (max-width: 500px) {
				#partner-container {
					width: 100%;
				}
			}
			@media (max-width: 380px) {
				#partner-container .partner-box {
					width: 120px;
				}
				#partner-container .partner-box img {
					width: 110px;
					height: 110px;
				}
			}

			@media (max-width: 634px) {
				#header-top-bg {
					min-height: 100px;
				}
			}
		</style>

				<link rel="stylesheet" href="https://use.typekit.net/tdu6dyy.css">

		<link rel="stylesheet" href="https://greenreport.it/wp-content/themes/zaki/css/mobile.css?rnd=5399512" />

		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=no">

		<meta name="theme-color" content="#008327">
		<meta name="msapplication-navbutton-color" content="#008327">
		<meta name="apple-mobile-web-app-status-bar-style" content="#008327">

		<meta name="application-name" content="Green Report"/>
		<meta name="msapplication-TileColor" content="#008327" />
			    	    
	</head>
	<body class="post-template-default single single-post postid-168985 single-format-standard">
	
	<!-- Banner Ali -->
	<!--
	<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
        googletag.defineSlot('/5484712/AdEthic/greenreport.it_5268e1e37244f/www.greenreport.it__5268e1e547f09', [1,1], 'div-gpt-ad-skin-adethic').addService(googletag.pubads()).setTargeting('c','skin');
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
        googletag.display('div-gpt-ad-skin-adethic');
    </script>
    -->
    <!--
    https://shop.wki.it/Ipsoa_Indicitalia/Riviste/Ambiente_Sviluppo_s13038.aspx
    https://www.greenreport.it/wp-content/themes/zaki/img/A&S_1500x750.jpg
    -->
    <!--
    <style type="text/css">
        /* CSS per il banner ali */    		 
        body {
            background-color: #ffffff; /* Settabile da admin in base alla grafica del banner */
            padding-top: 100px;
        }
        #adv-ali {
            z-index: 2;
            width: 100%;
            height: 750px;
            position: fixed;
            left: 0;
            top: 0;
            text-indent: -9999px;
            min-width: 1010px;
            background: url("https://www.greenreport.it/wp-content/themes/zaki/img/Skin_IT_1500x750_2.jpg") no-repeat scroll center top transparent;
        }
        .wrapper { z-index: 5; }
    </style>
    <a id="adv-ali" class="adv" href="https://www.milkthesun.com/ita/solar_projects_search?utm_source=greenreport.it&utm_medium=Skin&utm_campaign=Q2_2014%3A_Weltweit_groesster_Online-Marktplatz_fuer_laufende_PV-Anlagen" target="_blank" title="MTS">MTS</a>
    -->
	
	<div id="fb-root"></div>
    <script class="" type="text/javascript">
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
	
	<!-- spot video temporizzato -->
<!-- // spot video temporizzato -->
			
	<div id="container">
	        	    
		<header id="header">
			<div class="wrapper">
			
				<div id="header-top">
					
					<div id="header-top-content">

						<style>
							#header-top-content {
								padding-left: 120px;
								padding-right: 120px;
								min-height: 90px;
							}

							@media (max-width: 700px) {
								#header-top-content {
									padding-top: 110px;
									padding-left: 0;
									padding-right: 0;
									min-height: 10px;
								}
							}
						</style>
						
												<div style="position: absolute; top: 8px; left: 7px; width: 100px;">
							<ins data-revive-zoneid="4" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
													
						<div id="adv-testata" class="adv">
							<ins data-revive-zoneid="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
                        
												<div style="position: absolute; top: 8px; right: 7px; width: 100px;">
							<ins data-revive-zoneid="3" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
														
					</div>
					<!-- #header-top-content -->
					
					<img id="header-top-bg" src="https://greenreport.it/wp-content/themes/zaki/img/header_bg_top.png" width="960" height="105" alt="" />
					
				</div>
				<!-- #header-top -->
								
				<div class="clearfix">&nbsp;</div>
				
				<div id="header-middle">
				
					 <div id="partner-ambiente">
						Main sponsor:<br/>
						<a href="https://www.cosvig.it/" target="_blank">
							<img src="https://greenreport.it/wp-content/themes/zaki/img/logo_cosvig.jpg" width="118" alt="" />
						</a>
					</div>
					<!-- #partner-repubblica -->
				
					<div id="logo" class="inline-block" role="banner">
		                		
		                		                			
		                <span>
		                	<a
		                		href="https://greenreport.it"
		                		title="Greenreport: economia ecologica e sviluppo sostenibile"
		                		rel="home"
		                	>
		                		<img width="476" height="70" src="https://greenreport.it/wp-content/themes/zaki/img/logo.png" alt="" />
		                	</a>
		                </span>
		                			
		            </div>
		            <!-- #logo -->
					
					<div id="partner-repubblica">
						Partner:<br/>
						<a href="https://www.greenreport.it/_archivio2011/index.php?page=default&amp;id=9448" >
														<img src="https://greenreport.it/wp-content/themes/zaki/img/logo_larepubblica@2x.jpg" width="87" height="18" alt="" />
													</a>
						<br />
						<a class="emissioni-zero-banner" title="CO2Web - sito a emissioni zero" href="https://www.co2web.it/#sostenitori" style="display:block; margin-top:20px;">
							<img alt="CO2Web - Emissioni Zero" src="https://www.co2web.it/logo/emissioni-zero.png">
						</a>
					</div>
					<!-- #partner-repubblica -->
									
				</div>
				<!-- #header-middle -->
				
				<hr class="divider-1 fullwidth" />
				
				<div class="clearfix">&nbsp;</div>
				
				<nav id="nav-main" class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-472"><a href="https://www.greenreport.it/">Home</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a href="https://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://greenreport.it/diventa-partner/">Diventa Partner</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://greenreport.it/oroscopo-barbabietola/">Oroscopo</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451"><a href="https://www.greenreport.it/eventi">Eventi</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://greenreport.it/archivio/">Archivio</a></li>
<li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a href="https://www.greenreport.it/iscriviti_newsletter/newsletter.php">Newsletter</a></li>
</ul></nav>				<!-- #nav-main -->
				
								<div id="aree-tematiche">
					<div id="aree-tematiche-head">
						<div class="inner">
							<h2>Aree Tematiche:</h2>
						</div>
					</div>
					
					<nav id="nav-aree-tematiche">
												<ul>
							<li><a href="https://greenreport.it/category/news/acqua/">Acqua</a></li><li><a href="https://greenreport.it/category/news/agricoltura/">Agricoltura</a></li><li><a href="https://greenreport.it/category/news/aree-protette-e-biodiversita/">Aree protette e biodiversità</a></li><li><a href="https://greenreport.it/category/news/clima/">Clima</a></li><li><a href="https://greenreport.it/category/news/comunicazione/">Comunicazione</a></li><li><a href="https://greenreport.it/category/news/consumi/">Consumi</a></li><li><a href="https://greenreport.it/category/news/diritto-e-normativa/">Diritto e normativa</a></li><li><a href="https://greenreport.it/category/news/economia-ecologica/">Economia ecologica</a></li><li><a href="https://greenreport.it/category/news/energia/">Energia</a></li><li><a href="https://greenreport.it/category/news/geopolitica/">Geopolitica</a></li><li><a href="https://greenreport.it/category/news/inquinamenti/">Inquinamenti</a></li><li><a href="https://greenreport.it/category/news/mobilita/">Mobilità</a></li><li><a href="https://greenreport.it/category/news/rifiuti-e-bonifiche/">Rifiuti e bonifiche</a></li><li><a href="https://greenreport.it/category/news/scienze-e-ricerca/">Scienze e ricerca</a></li><li><a href="https://greenreport.it/category/news/urbanistica-e-territorio/">Urbanistica e territorio</a></li>						</ul>
					</nav>
					<!-- #nav-aree-tematiche -->
					
					<div id="aree-tematiche-pagination" class="pagination">
						<div class="inner">
							<div class="inner">
								<a href="#" class="control-prev">&lsaquo;</a>
	               				<a href="#" class="control-next">&rsaquo;</a>
	               			</div>
							<!-- .inner -->    
						</div>
						<!-- .inner -->
					</div>
					<!-- #aree-tematiche-pagination .pagination -->
					
				</div>
				<!-- #aree-tematiche -->
				
								
			</div>
			<!-- .wrapper -->			
	
		</header>
		<!-- #header-->
		
		<div id="middle">
			<div class="wrapper">
			
				<div class="inner">
			
					<div id="column-left" class="column">

												<div class="only-on-mobile">

							<div id="search-box">
								<h2 class="hide">Cerca nel sito</h2>
								<form id="form_search" method="get" action="https://greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
							</div>
							<!-- #search-box -->
							
						</div>
							

<nav id="breadcrumbs">
    <!-- Breadcrumb NavXT 6.5.0 -->
<a title="Vai a Greenreport: economia ecologica e sviluppo sostenibile." href="https://greenreport.it" class="home">Home</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria News." href="https://greenreport.it/category/news/" class="taxonomy category">News</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria Aree protette e biodiversità." href="https://greenreport.it/category/news/aree-protette-e-biodiversita/" class="taxonomy category">Aree protette e biodiversità</a>&nbsp;&raquo;&nbsp;Masterchef cucina animali protetti in Ecuador. Ricette a base di un raro cervo, squalo, capibara e coccodrillo</nav>
<!-- #breadcrumbs -->


		
	<article class="">
	
		<div class="post-tools">

	<div class="share">
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
		<span class='st_email_hcount' displayText='Email'></span>
				<a href="https://wa.me/?text=https%3A%2F%2Fgreenreport.it%2Fnews%2Faree-protette-e-biodiversita%2Fmasterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo%2F" target="_blank"><span class='stButton' style="background-color: #25d366; -webkit-border-radius: 4px; -moz-border-radius: 4px; -o-border-radius: 4px; -ms-border-radius: 4px; border-radius: 4px; color: #ffffff; height: 22px; line-height: 22px; vertical-align: middle; overflow: hidden;"><span class="whatsapp" style="width: 22px; height: 22px; background-size: 21px; display: inline-block; height: 22px; line-height: 22px; vertical-align: middle; background-repeat: no-repeat;"></span><span style="height: 22px; line-height: 22px; vertical-align: middle; font-size: 10px; padding-right: 8px;">WhatsApp</span></span></a>
			</div>
	<!-- share -->
	
	<ul class="not-on-mobile">
		<li id="font-resizer">
			<a id="font-bigger-button"  href="" title="Aumenta la grandezza del testo">Aumenta la grandezza del testo</a>
			<a id="font-smaller-button" href="" title="Diminuisci la grandezza del testo">Diminuisci la grandezza del testo</a>
		</li>
		<!-- #font-resizer -->
		
			</ul>
	
</div>
<!-- .post-tools -->

<div style="float:right; margin-bottom:10px; z-index: 1000;" class="fb-like" data-href="https://greenreport.it/news/aree-protette-e-biodiversita/masterchef-cucina-animali-protetti-in-ecuador-ricette-a-base-di-un-raro-cervo-squalo-capibara-e-coccodrillo/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		<div class="post-meta">
			<p class="categorie">Aree protette e biodiversità&nbsp;|&nbsp;Comunicazione&nbsp;|&nbsp;Consumi&nbsp;|&nbsp;Diritto e normativa</p>			
		</div>
		<!-- .post-meta -->
		
		<div class="post">
			<p class="occhiello"></p>
			
			<h1>Masterchef cucina animali protetti in Ecuador. Ricette a base di un raro cervo, squalo, capibara e coccodrillo</h1>
			
			<p class="catenaccio">Proteste degli animalisti. Il ministero dell’ambiente: è vietato dalle leggi</p>
			<p class="data">[5 Gennaio 2022]</p>
			
						
						
							<div class="article-images right">
				
											<div class="article-main-image">
														<a rel="prettyPhoto[photogallery]" href="https://greenreport.it/wp-content/uploads/2022/01/Masterchef-cucina-animali-protetti-1024x569.jpg">
								<img width="640" height="468" src="https://greenreport.it/wp-content/uploads/2022/01/Masterchef-cucina-animali-protetti-640x468.jpg" class="border-1 wp-post-image" alt="" srcset="https://greenreport.it/wp-content/uploads/2022/01/Masterchef-cucina-animali-protetti-640x468.jpg 640w, https://greenreport.it/wp-content/uploads/2022/01/Masterchef-cucina-animali-protetti-320x234.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" />							</a>	
						</div>
						<!--.article-main-image -->
							
										
														
				</div>
				<!-- .article-images .right -->
							
			<p>L’associazione equadoregna Movimiento Animalista Nacional (MAN) ha denunciato che nel programma televisivo <em>Masterchef</em> trasmesso da <em>Teleamazonas</em> vengono preparate ricette che hanno come ingredienti carne di un raro cervo, squalo <em>Mustelus whitneyi</em>, coccodrillo e capibara, tutti animali protetti dalla legge  che proibisce il consumo di carne “de monte” (selvatica)  salvo a fini di sussistenza e senza fini commerciali e di lucro. «Eccezioni &#8211;  fa notare MAN – che chiaramente non si applicano a suddetto show».</p>
<p>L’associazione animalista equadoregna sollecita i produttori di <em>Masterchef</em> e il canale televisivo che diffonde il programma a spiegare da dove provenga la carne che viene cucinata in televisione e sottolinea che «Questi tipi di “piatti” in questo tipo di “shows” puntano a normalizzare il consumo di animali protetti e a fare il maquillage al traffico  di animali selvatici e della distruzione degli ecosistemi».</p>
<p>Man fa presente che l’edizione di <em>Masterchef</em> trasmessa in Ecuador è in realtà prodotta in Colombia, ma evidenzia che il Codice penale colombiano prevede che non si possa violare le leggi di un altro Paese e sanziona la vendita e il consumo di animali protetti.</p>
<p>La Plataforma Colombiana por los Animales ¡ALTO! Ha fatto notare che in Colombia ci sono allevamenti di  capibara e coccodrilli a fini alimentari, ma ha aggiunto  che «La produzione del programma deve dimostrare l&#8217;origine di quella carne» e che per il cervo e lo squalo «Si potrebbe pensare che il loro uso sia illegale»</p>
<p>Dopo la denuncia di MAN è intervenuto il Ministero dell&#8217;ambiente, dell&#8217;acqua e della transizione ecologica (Maate) dell’ecuador ricordando che il suo compito è quello di tutelare l&#8217;integrità della fauna selvatica e che per questo «Respinge categoricamente la promozione e la diffusione di contenuti grafici o audiovisivi che incoraggino l&#8217;acquisto e il consumo di specie selvatiche o dei loro elementi costitutivi, come quello presentato in un programma televisivo nazionale, che sebbene sia stato girato fuori dal Paese, espone una situazione che potrebbe portare al consumo illegale di carne selvatica».</p>
<p>Il Maate ha ribadito che «Il consumo di carne selvatica è un crimine in Ecuador» e  ha precisato che «Per contrastare il traffico e la caccia di tali specie, il ministero, unitamente agli enti di controllo, effettua operazioni sulle strade e località, applicando a seconda dei casi le vigenti normative ambientali».</p>
<p>Nel 2021 in Ecuador sono state effettuate 527 operazioni anti-bracconaggio e il Maate ha avviato 12 procedimenti penali per crimini contro la fauna selvatica e 23 procedimenti amministrativi per crimini contro la biodiversità.</p>
<p>Inoltre, da diversi anni, è stata promossa la <strong><a href="https://www.eluniverso.com/larevista/ecologia/hasta-pegados-a-sus-cuerpos-con-cinta-los-traficantes-de-especies-silvestres-tratan-de-sacar-a-los-animales-de-ecuador-nota/">campagna nazionale</a></strong> “Alto, el Tráfico de Vida Silvestre es un Delito, si te llevas uno, no quedará ninguno” che punta a sensibilizzare la popolazione sull&#8217;importanza di proteggere la fauna e la flora selvatiche del Paese e informare sulle pene in cui si può incorrere. Il Código Orgánico Integral Penal (COIP) dell’Ecuador stabilisce all’articolo 247, i crimini contro la flora e la fauna selvatiche sono punibili con la reclusione da uno a tre anni. Inoltre, l&#8217;articolo 318 del Código Orgánico Ambiental (COA) sanziona questo tipo di attività illecita con multe fino a 200 stipendi base unificati.</p>
<p>Il Maate conclude: «Chiediamo ai cittadini di rispettare e tutelare la straordinaria biodiversità del Paese e sollecitiamo i media a sostenere il rafforzamento della politica ambientale nazionale».</p>
						
								
						
		</div>
		<!-- .post -->
					
		
					
	</article>
	
		<!--
<div id="lwl_532037675ea23c2018eb81a5"></div>
<script class="" type="text/javascript">// <![CDATA[
	var _lwl = _lwl || [];
	_lwl.push(['id', '532037675ea23c2018eb81a5']);
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = 'https://www.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
// ]]></script>
-->
			
	<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=greenreport&ch=1" language="javascript"></script>	
		
	
	
						</div>
						<!-- #column-left .column -->
						
						<aside id="column-right" class="column widget-area" role="complementary">
	
	<div class="inner">
	
			
		<div>
		<nav id="nav-social" class="menu-menu-social-container"><ul id="menu-menu-social" class=""><li id="menu-item-505" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="http://www.facebook.com/pages/greenreportit/253597776466">Facebook</a></li>
<li id="menu-item-506" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="http://twitter.com/#!/Greenreport_it">Twitter</a></li>
<li id="menu-item-507" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-507"><a href="https://www.greenreport.it/feed/">RSS</a></li>
</ul></nav>		<!-- #nav-social -->
		</div>
		
		<div class="clearfix">&nbsp;</div>
		
		<div id="search-box">
			<h2 class="hide">Cerca nel sito</h2>
			<form id="form_search" method="get" action="https://greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
		</div>
		<!-- #search-box -->

				
			<div id="sidebar-right-widget-area-blue" class="for-widgets">
				<div id="zakigreenpartnerswidget-2" class="widget-container zakiGreenPartnersWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/partner/">Comunicazioni dai partners</a></h2></div><!-- .widget-head --><div class="widget-content">								
				<script type="text/javascript">
					jQuery(window).load(function(){
						var lenScroller = jQuery('#zakigreenpartnerswidget-2-scroller > div').length;
						if(lenScroller > 1) {
							jQuery('#zakigreenpartnerswidget-2-scroller').bxSlider({
								mode: 'fade',
								auto: true,
								pager: true,
								controls: false,
								pause: 6000,
								pagerSelector: jQuery('#zakigreenpartnerswidget-2-pager')
							});
						}
										
						jQuery('#zakigreenpartnerswidget-2').addClass('widget-blue-1');
											});
				</script>
				
				<div id="zakigreenpartnerswidget-2-scroller" class="zakiGreenPartnersWidgetScroll">
										<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/alia-spa/">Alia Servizi Ambientali SpA</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/in-arrivo-a-prato-gli-avvisi-di-pagamento-tari-per-il-saldo-2021/">In arrivo a Prato gli avvisi di pagamento TARI per il saldo 2021</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/pnat/">Parco Nazionale dell'Arcipelago Toscano</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/patteggia-condanna-per-le-catture-dei-cinghiali-nel-parco-nazionale-arcipelago-toscano/">Patteggia condanna per le catture dei cinghiali nel Parco Nazionale Arcipelago Toscano</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/alia-spa/">Alia Servizi Ambientali SpA</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/tragico-incidente-a-firenze-tra-un-mezzo-di-servizio-e-un-pedone-alia-esprime-profondo-sconcerto-condoglianze-ai-familiari-e-piena-collaborazione-alle-indagini/">Tragico incidente a Firenze tra un mezzo di servizio e un pedone. Alia esprime profondo sconcerto, condoglianze ai familiari e piena collaborazione alle indagini</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/alia-spa/">Alia Servizi Ambientali SpA</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/disagi-nella-raccolta-rifiuti-e-spazzamento-strade-nei-comuni-serviti-a-causa-incremento-contagi-tra-addetti-alia/">Disagi nella raccolta rifiuti e spazzamento strade nei Comuni serviti a causa incremento contagi tra addetti Alia</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/capodanno-tutte-le-variazioni-ai-servizi-di-raccolta-comune-per-comune-2/">Capodanno: tutte le variazioni ai servizi di raccolta comune per comune</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/sei-toscana-gestione-emergenza-covid-19/">Sei Toscana, gestione emergenza Covid-19</a></p>
                    	</div>         
	                </div>
	                		        </div>
		        <div id="zakigreenpartnerswidget-2-pager" class="zakiGreenPartnersWidgetPager"></div>
		        								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-19" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/eco2-ecoquadro/">Eco² &#8211; Ecoquadro</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-19').addClass('widget-green-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/cercis-i-giovani-ricercatori-italiani-si-confrontano-sulla-transizione-ecologica/">Cercis, i giovani ricercatori italiani si confrontano sulla transizione ecologica</a></h2>
					<a href="https://greenreport.it/rubriche/cercis-i-giovani-ricercatori-italiani-si-confrontano-sulla-transizione-ecologica/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/03/transizione-ecologica-jrc-©studioworkstock-adobe-stock-2020-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/eco2-ecoquadro/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-24" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/scapigliato/">Scapigliato, la Fabbrica del futuro per l’economia circolare toscana</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-24').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/nuova-vita-ai-rifiuti-organici-grazie-al-vermicompostaggio/">Nuova vita ai rifiuti organici, grazie al vermicompostaggio</a></h2>
					<a href="https://greenreport.it/rubriche/nuova-vita-ai-rifiuti-organici-grazie-al-vermicompostaggio/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2022/01/violante-mori-bioxplosion-scapigliato-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/scapigliato/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-2" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/cooperazione-sostenibile/">Cospe &#8211; cooperazione sostenibile</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-2').addClass('widget-pink-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/le-poverta-nei-tg-solo-numeri-e-nessuna-storia/">Le povertà nei Tg, solo numeri e nessuna storia</a></h2>
					<a href="https://greenreport.it/rubriche/le-poverta-nei-tg-solo-numeri-e-nessuna-storia/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/12/periferie-povertà-cospe-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/cooperazione-sostenibile/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="text-9" class="widget-container widget_text">			<div class="textwidget"><p><!-- Inizio codice CentroMeteoItaliano.it --></p>
<div class="centrometeoitalianowidget">
<div class="cmi-script" data-cmi-type="italia" data-cmi-title="Meteo ITALIA" data-cmi-url="https://www.centrometeoitaliano.it" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA" data-cmi-flash="true"></div>
<p><script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></div>
</div>
		</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-21" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/extra-terrestre/">greenreport.it e il manifesto insieme sull&#8217;ExtraTerrestre</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-21').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/linquinamento-atmosferico-da-pm2-5-pesa-sul-15-delle-morti-da-covid-19-in-italia/">L'inquinamento atmosferico da PM2.5 pesa sul 15% delle morti da Covid-19 in Italia</a></h2>
					<a href="https://greenreport.it/rubriche/linquinamento-atmosferico-da-pm2-5-pesa-sul-15-delle-morti-da-covid-19-in-italia/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2020/03/mascherine-coronavirus-mask-4934337_1920-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/extra-terrestre/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-22" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">Ecogiuristi – Il punto sulle norme ambientali</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-22').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/rifiuti-urbani-speciali-e-assimilati-dopo-il-dlgs-116-2020-la-nuova-normativa-spiegata/">Rifiuti urbani, speciali e assimilati dopo il Dlgs 116/2020: la nuova normativa spiegata</a></h2>
					<a href="https://greenreport.it/rubriche/rifiuti-urbani-speciali-e-assimilati-dopo-il-dlgs-116-2020-la-nuova-normativa-spiegata/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/02/rifiuti-libro-albertazzi-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-4" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/libri-per-la-sostenibilita/">Libri per la sostenibilità</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-4').addClass('widget-piombo-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/il-decalogo-della-comunicazione-ambientale/">Il decalogo della comunicazione ambientale</a></h2>
					<a href="https://greenreport.it/rubriche/il-decalogo-della-comunicazione-ambientale/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/12/decalogo-comunicazione-ambientale-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/libri-per-la-sostenibilita/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-3" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">Verso la scienza della sostenibilità</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-3').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/il-grande-insegnamento-della-natura-indica-cosa-fare-dopo-la-pandemia-2/">Il grande insegnamento della natura indica cosa fare dopo la pandemia</a></h2>
					<a href="https://greenreport.it/rubriche/il-grande-insegnamento-della-natura-indica-cosa-fare-dopo-la-pandemia-2/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2020/11/zoonosi-pandemia-covid-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-20" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">Greenreport on air – l’economia verde in radio</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-20').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/radio-lattemiele-vele-spiegate/">Radio LatteMiele – Vele spiegate</a></h2>
					<a href="https://greenreport.it/rubriche/radio-lattemiele-vele-spiegate/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2019/12/lattemiele-234x80.png" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="enhancedtextwidget-2" class="facebook-like-box widget-gray-1 widget-container widget_text enhanced-text-widget"><div class="widget-head"><h2 class="widget-title">Facebook</h2></div><!-- .widget-head --><div class="widget-content"><div class="textwidget widget-text"><script type="text/javascript">							//<![CDATA[
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Fgreenreportit%2F253597776466&amp;send=false&amp;layout=standard&amp;width=238&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:80px;" allowTransparency="true"></iframe>');
//]]>
</script></div></div><!-- .widget-content --></div><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<div style="margin-bottom: 10px;"><ins data-revive-zoneid="6" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins></div>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script><div id="text-7" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div><div id="text-8" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div>			
			</div>
						
			<div id="sidebar-right-widget-area-white" class="for-widgets">		
				<div id="text-3" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div><div id="text-6" class="widget-container widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */--><ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div>			</div>
			<!-- #sidebar-right-widget-area-white .for-widgets -->

				
	</div>
	<!-- .inner -->	
	
</aside>
<!-- #column-right .column -->
						
						<div class="clearfix">&nbsp;</div>
					
					</div>
					<!-- .inner -->
					
				</div>
				<!-- .wrapper -->
		
			</div>
			<!-- #middle-->
		
		</div>
		<!-- #container -->
		
		<footer id="footer">
		
			<div class="wrapper">
				
				<nav id="nav-colophon">
					<ul id="menu-menu-footer" class="inline-block"><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="https://greenreport.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://greenreport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://greenreport.it/faq/">FAQ</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="https://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="https://greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.zaki.it">Credits</a></li>
<li style="background: none;"><a href="//www.iubenda.com/privacy-policy/422971" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a></li></ul>				</nav>
				<!-- #nav-colophon -->
				
				<div id="disclaimer">
					<div class="post">
						<p style="text-align: center;">Testata giornalistica iscritta al numero 1/06 al registro stampa del Tribunale di Livorno con provvedimento del Presidente del Tribunale del 3/1/2006<br />
Greenreport società cooperativa editore, P.IVA 01884590496 &#8211; web development: <a href="https://www.zaki.it" target="_blank" rel="noopener">www.zaki.it</a></p>
					</div>
					<!-- .post -->
				</div>
				<!-- #disclaimer -->
				
			</div>
			<!-- .wrapper -->
			
		</footer>
		<!-- #footer -->
		        
        <script type='text/javascript' src='https://greenreport.it/wp-content/plugins/zaki-green-partners/bxSlider/jquery.bxslider.min.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.validate.min.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
<script type='text/javascript' src='https://greenreport.it/wp-includes/js/wp-embed.js?ver=4e57cc464796f891d692645cea9a8ce7'></script>
        
		<!--
        <script class="" type="text/javascript">// <![CDATA[
			var WRP_HOST = 'moveup.solution.weborama.fr';
			var WRP_ID = 482727;
			var WRP_SECTION = 'Home';
			var WRP_SUBSECTION = '';
			document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js"></scr'+'ipt>');
        // ]]></script>
		-->    
				
	</body>
</html>