<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<title>La festa dell’albero e lo Spirito dell’Amazzonia (VIDEO) - Greenreport: economia ecologica e sviluppo sostenibile</title>
		<link rel="profile" href="https://gmpg.org/xfn/11" />		
		<link rel="shortcut icon" href="https://greenreport.it/wp-content/themes/zaki/favicon.ico" />
		<link rel="pingback" href="https://greenreport.it/xmlrpc.php" />		
	
		<!-- RSS 2.0 -->
		<link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile RSS Feed" href="https://greenreport.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile Atom Feed" href="https://greenreport.it/feed/atom/" />
						
	    
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In occasione dell’uscita del film d’animazione di Ainbo - Spirito dell’Amazzonia,  diretto da Jose Zelada e Richard Claus con le voci di Elio, Ciro La festa dell’albero e lo Spirito dell’Amazzonia (VIDEO). Parte degli incassi del nuovo film di animazione Ainbo - Spirito dell’Amazzonia serviranno a piantare alberi" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://greenreport.it/news/aree-protette-e-biodiversita/la-festa-dellalbero-e-lo-spirito-dellamazzonia-video/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La festa dell’albero e lo Spirito dell’Amazzonia (VIDEO) - Greenreport: economia ecologica e sviluppo sostenibile" />
	<meta property="og:description" content="In occasione dell’uscita del film d’animazione di Ainbo - Spirito dell’Amazzonia,  diretto da Jose Zelada e Richard Claus con le voci di Elio, Ciro La festa dell’albero e lo Spirito dell’Amazzonia (VIDEO). Parte degli incassi del nuovo film di animazione Ainbo - Spirito dell’Amazzonia serviranno a piantare alberi" />
	<meta property="og:url" content="https://greenreport.it/news/aree-protette-e-biodiversita/la-festa-dellalbero-e-lo-spirito-dellamazzonia-video/" />
	<meta property="og:site_name" content="Greenreport: economia ecologica e sviluppo sostenibile" />
	<meta property="article:published_time" content="2021-10-08T08:38:49+00:00" />
	<meta property="og:image" content="https://greenreport.it/wp-content/uploads/2021/10/La-festa-dell’albero-e-lo-Spirito-dell’Amazzonia-.jpg" />
	<meta property="og:image:width" content="1156" />
	<meta property="og:image:height" content="890" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://greenreport.it/#website","url":"https://greenreport.it/","name":"Greenreport: economia ecologica e sviluppo sostenibile","description":"","potentialAction":[{"@type":"SearchAction","target":"https://greenreport.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://greenreport.it/news/aree-protette-e-biodiversita/la-festa-dellalbero-e-lo-spirito-dellamazzonia-video/#primaryimage","inLanguage":"it-IT","url":"https://greenreport.it/wp-content/uploads/2021/10/La-festa-dell\u2019albero-e-lo-Spirito-dell\u2019Amazzonia-.jpg","width":1156,"height":890},{"@type":"WebPage","@id":"https://greenreport.it/news/aree-protette-e-biodiversita/la-festa-dellalbero-e-lo-spirito-dellamazzonia-video/#webpage","url":"https://greenreport.it/news/aree-protette-e-biodiversita/la-festa-dellalbero-e-lo-spirito-dellamazzonia-video/","name":"La festa dell\u2019albero e lo Spirito dell\u2019Amazzonia (VIDEO) - Greenreport: economia ecologica e sviluppo sostenibile","isPartOf":{"@id":"https://greenreport.it/#website"},"primaryImageOfPage":{"@id":"https://greenreport.it/news/aree-protette-e-biodiversita/la-festa-dellalbero-e-lo-spirito-dellamazzonia-video/#primaryimage"},"datePublished":"2021-10-08T08:38:49+00:00","dateModified":"2021-10-08T08:38:49+00:00","author":{"@id":"https://greenreport.it/#/schema/person/1c0d8d9e8fc7feb9bc2b82840b968aa3"},"description":"In occasione dell\u2019uscita del film d\u2019animazione di\u00a0Ainbo - Spirito dell\u2019Amazzonia,\u00a0\u00a0diretto da Jose Zelada e Richard Claus\u00a0con le voci di Elio, Ciro La festa dell\u2019albero e lo Spirito dell\u2019Amazzonia (VIDEO). Parte degli incassi del nuovo film di animazione Ainbo - Spirito dell\u2019Amazzonia serviranno a piantare alberi","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://greenreport.it/news/aree-protette-e-biodiversita/la-festa-dellalbero-e-lo-spirito-dellamazzonia-video/"]}]},{"@type":["Person"],"@id":"https://greenreport.it/#/schema/person/1c0d8d9e8fc7feb9bc2b82840b968aa3","name":"legambientearcipelago@gmail.com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://greenreport.it/wp-includes/css/dist/block-library/style.css?ver=2aa626afb9c92dfd58b2e2b2cabff009' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://greenreport.it/wp-content/themes/zaki/css/reset.css?ver=2aa626afb9c92dfd58b2e2b2cabff009' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://greenreport.it/wp-content/themes/zaki/js/prettyphoto/prettyPhoto.css?ver=2aa626afb9c92dfd58b2e2b2cabff009' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://greenreport.it/wp-content/themes/zaki/css/all.css?ver=2aa626afb9c92dfd58b2e2b2cabff009' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://greenreport.it/wp-content/themes/zaki/css/print.css?ver=2aa626afb9c92dfd58b2e2b2cabff009' type='text/css' media='print' />
<link rel='stylesheet' id='no-js-css'  href='https://greenreport.it/wp-content/themes/zaki/css/no-js.css?ver=2aa626afb9c92dfd58b2e2b2cabff009' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-only-css'  href='https://greenreport.it/wp-content/themes/zaki/css/ie8.css?ver=2aa626afb9c92dfd58b2e2b2cabff009' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-only-css'  href='https://greenreport.it/wp-content/themes/zaki/css/ie7.css?ver=2aa626afb9c92dfd58b2e2b2cabff009' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='https://greenreport.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<script type='text/javascript' src='https://greenreport.it/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/prettyphoto/jquery.prettyPhoto.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/nav_aree_tematiche.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.cookies.2.2.0.min.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zakiBackendInfo = {"ajaxBaseUrl":"https:\/\/greenreport.it","templateUrl":"https:\/\/greenreport.it\/wp-content\/themes\/zaki","currentPostId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/main.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://greenreport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://greenreport.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://greenreport.it/?p=164299' />
<link rel="alternate" type="application/json+oembed" href="https://greenreport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenreport.it%2Fnews%2Faree-protette-e-biodiversita%2Fla-festa-dellalbero-e-lo-spirito-dellamazzonia-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://greenreport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenreport.it%2Fnews%2Faree-protette-e-biodiversita%2Fla-festa-dellalbero-e-lo-spirito-dellamazzonia-video%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//greenreport.it/?wordfence_lh=1&hid=16BC20E15C5E651DBDF5CFFC98E2C6BE');
</script>			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"","script_block_html_attr_class_inline":"","script_block_html_attr_type":"text\/javascript","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->
			<script type="text/javascript">// <![CDATA[

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 422971,
					siteId: 352522,
					lang: 'it',
					reloadOnConsent: true,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);

			// ]]></script>
			<!-- Iubenda FINE  -->
				    
	    <!-- Sharethis -->
	    <script class="" type="text/javascript">
	    	var switchTo5x = true;
		</script>
	    <script class="" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
		<script class="" type="text/javascript">
			stLight.options({publisher: "ur-c63fa09c-d663-c415-8f10-145ac2252a8d", doNotHash: true, doNotCopy: false, hashAddressBar: false});
		</script>
	    
	    <!-- Zantip -->
	    <!--<script class="" type="text/javascript" src="https://zantip.s3-external-3.amazonaws.com/zantip_01360eddc3.js"></script> -->
	    
	    <style type="text/css">
	        body.tax-partner #column-left > article,
            body.single-news-partner #column-left > article {
                background: #D6E0D7;
            }
	    </style>

	    <script class="" type="text/javascript">// <![CDATA[
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-6008951-1', 'auto');
	  ga('send', 'pageview');
// ]]></script>
	    <style type="text/css">
	    	#header-top-content {
	    		text-align: center;
	    	}
	    	#adv-testata {
	    		float: none !important;
	    	}
	    	#adv-testata.adv img {
	    		display: inherit !important;
	    	}
			div.post iframe {
				max-width: 100%;
			}
			.centrometeoitalianowidget > div > div {
			    width: 100% !important;
			    height: 328px !important;
			    padding: 0 !important;
			}
			.centrometeoitalianowidget > div > div > div {
				line-height: 20px !important;
			}

			#middle > .wrapper > .inner {
				overflow: hidden;
			}

			@media (max-width: 500px) {
				#partner-container {
					width: 100%;
				}
			}
			@media (max-width: 380px) {
				#partner-container .partner-box {
					width: 120px;
				}
				#partner-container .partner-box img {
					width: 110px;
					height: 110px;
				}
			}
		</style>

				<link rel="stylesheet" href="https://use.typekit.net/tdu6dyy.css">

		<link rel="stylesheet" href="https://greenreport.it/wp-content/themes/zaki/css/mobile.css?rnd=3813959" />

		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=no">

		<meta name="theme-color" content="#008327">
		<meta name="msapplication-navbutton-color" content="#008327">
		<meta name="apple-mobile-web-app-status-bar-style" content="#008327">

		<meta name="application-name" content="Green Report"/>
		<meta name="msapplication-TileColor" content="#008327" />
			    	    
	</head>
	<body class="post-template-default single single-post postid-164299 single-format-standard">
	
	<!-- Banner Ali -->
	<!--
	<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
        googletag.defineSlot('/5484712/AdEthic/greenreport.it_5268e1e37244f/www.greenreport.it__5268e1e547f09', [1,1], 'div-gpt-ad-skin-adethic').addService(googletag.pubads()).setTargeting('c','skin');
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
        googletag.display('div-gpt-ad-skin-adethic');
    </script>
    -->
    <!--
    https://shop.wki.it/Ipsoa_Indicitalia/Riviste/Ambiente_Sviluppo_s13038.aspx
    https://www.greenreport.it/wp-content/themes/zaki/img/A&S_1500x750.jpg
    -->
    <!--
    <style type="text/css">
        /* CSS per il banner ali */    		 
        body {
            background-color: #ffffff; /* Settabile da admin in base alla grafica del banner */
            padding-top: 100px;
        }
        #adv-ali {
            z-index: 2;
            width: 100%;
            height: 750px;
            position: fixed;
            left: 0;
            top: 0;
            text-indent: -9999px;
            min-width: 1010px;
            background: url("https://www.greenreport.it/wp-content/themes/zaki/img/Skin_IT_1500x750_2.jpg") no-repeat scroll center top transparent;
        }
        .wrapper { z-index: 5; }
    </style>
    <a id="adv-ali" class="adv" href="https://www.milkthesun.com/ita/solar_projects_search?utm_source=greenreport.it&utm_medium=Skin&utm_campaign=Q2_2014%3A_Weltweit_groesster_Online-Marktplatz_fuer_laufende_PV-Anlagen" target="_blank" title="MTS">MTS</a>
    -->
	
	<div id="fb-root"></div>
    <script class="" type="text/javascript">
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
	
	<!-- spot video temporizzato -->
<!-- // spot video temporizzato -->
			
	<div id="container">
	        	    
		<header id="header">
			<div class="wrapper">
			
				<div id="header-top">
					
					<div id="header-top-content">
						
												<div style="float:left; margin-right:5px;">
							<ins data-revive-zoneid="4" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
													
						<div id="adv-testata" class="adv">
							<ins data-revive-zoneid="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
                        
						                        <div style="float:left; margin-left:5px;">
							<ins data-revive-zoneid="3" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
														
					</div>
					<!-- #header-top-content -->
					
					<img id="header-top-bg" src="https://greenreport.it/wp-content/themes/zaki/img/header_bg_top.png" width="960" height="105" alt="" />
					
				</div>
				<!-- #header-top -->
								
				<div class="clearfix">&nbsp;</div>
				
				<div id="header-middle">
				
					 <div id="partner-ambiente">
						Main sponsor:<br/>
						<a href="https://www.cosvig.it/" target="_blank">
							<img src="https://greenreport.it/wp-content/themes/zaki/img/logo_cosvig.jpg" width="118" alt="" />
						</a>
					</div>
					<!-- #partner-repubblica -->
				
					<div id="logo" class="inline-block" role="banner">
		                		
		                		                			
		                <span>
		                	<a
		                		href="https://greenreport.it"
		                		title="Greenreport: economia ecologica e sviluppo sostenibile"
		                		rel="home"
		                	>
		                		<img width="476" height="70" src="https://greenreport.it/wp-content/themes/zaki/img/logo.png" alt="" />
		                	</a>
		                </span>
		                			
		            </div>
		            <!-- #logo -->
					
					<div id="partner-repubblica">
						Partner:<br/>
						<a href="https://www.greenreport.it/_archivio2011/index.php?page=default&amp;id=9448" >
														<img src="https://greenreport.it/wp-content/themes/zaki/img/logo_larepubblica@2x.jpg" width="87" height="18" alt="" />
													</a>
						<br />
						<a class="emissioni-zero-banner" title="CO2Web - sito a emissioni zero" href="https://www.co2web.it/#sostenitori" style="display:block; margin-top:20px;">
							<img alt="CO2Web - Emissioni Zero" src="https://www.co2web.it/logo/emissioni-zero.png">
						</a>
					</div>
					<!-- #partner-repubblica -->
									
				</div>
				<!-- #header-middle -->
				
				<hr class="divider-1 fullwidth" />
				
				<div class="clearfix">&nbsp;</div>
				
				<nav id="nav-main" class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-472"><a href="https://www.greenreport.it/">Home</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a href="https://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://greenreport.it/diventa-partner/">Diventa Partner</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://greenreport.it/oroscopo-barbabietola/">Oroscopo</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451"><a href="https://www.greenreport.it/eventi">Eventi</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://greenreport.it/archivio/">Archivio</a></li>
<li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a href="https://www.greenreport.it/iscriviti_newsletter/newsletter.php">Newsletter</a></li>
</ul></nav>				<!-- #nav-main -->
				
								<div id="aree-tematiche">
					<div id="aree-tematiche-head">
						<div class="inner">
							<h2>Aree Tematiche:</h2>
						</div>
					</div>
					
					<nav id="nav-aree-tematiche">
												<ul>
							<li><a href="https://greenreport.it/category/news/acqua/">Acqua</a></li><li><a href="https://greenreport.it/category/news/agricoltura/">Agricoltura</a></li><li><a href="https://greenreport.it/category/news/aree-protette-e-biodiversita/">Aree protette e biodiversità</a></li><li><a href="https://greenreport.it/category/news/clima/">Clima</a></li><li><a href="https://greenreport.it/category/news/comunicazione/">Comunicazione</a></li><li><a href="https://greenreport.it/category/news/consumi/">Consumi</a></li><li><a href="https://greenreport.it/category/news/diritto-e-normativa/">Diritto e normativa</a></li><li><a href="https://greenreport.it/category/news/economia-ecologica/">Economia ecologica</a></li><li><a href="https://greenreport.it/category/news/energia/">Energia</a></li><li><a href="https://greenreport.it/category/news/geopolitica/">Geopolitica</a></li><li><a href="https://greenreport.it/category/news/inquinamenti/">Inquinamenti</a></li><li><a href="https://greenreport.it/category/news/mobilita/">Mobilità</a></li><li><a href="https://greenreport.it/category/news/rifiuti-e-bonifiche/">Rifiuti e bonifiche</a></li><li><a href="https://greenreport.it/category/news/scienze-e-ricerca/">Scienze e ricerca</a></li><li><a href="https://greenreport.it/category/news/urbanistica-e-territorio/">Urbanistica e territorio</a></li>						</ul>
					</nav>
					<!-- #nav-aree-tematiche -->
					
					<div id="aree-tematiche-pagination" class="pagination">
						<div class="inner">
							<div class="inner">
								<a href="#" class="control-prev">&lsaquo;</a>
	               				<a href="#" class="control-next">&rsaquo;</a>
	               			</div>
							<!-- .inner -->    
						</div>
						<!-- .inner -->
					</div>
					<!-- #aree-tematiche-pagination .pagination -->
					
				</div>
				<!-- #aree-tematiche -->
				
								
			</div>
			<!-- .wrapper -->			
	
		</header>
		<!-- #header-->
		
		<div id="middle">
			<div class="wrapper">
			
				<div class="inner">
			
					<div id="column-left" class="column">

												<div class="only-on-mobile">

							<div id="search-box">
								<h2 class="hide">Cerca nel sito</h2>
								<form id="form_search" method="get" action="https://greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
							</div>
							<!-- #search-box -->
							
						</div>
							

<nav id="breadcrumbs">
    <!-- Breadcrumb NavXT 6.5.0 -->
<a title="Vai a Greenreport: economia ecologica e sviluppo sostenibile." href="https://greenreport.it" class="home">Home</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria News." href="https://greenreport.it/category/news/" class="taxonomy category">News</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria Aree protette e biodiversità." href="https://greenreport.it/category/news/aree-protette-e-biodiversita/" class="taxonomy category">Aree protette e biodiversità</a>&nbsp;&raquo;&nbsp;La festa dell’albero e lo Spirito dell’Amazzonia (VIDEO)</nav>
<!-- #breadcrumbs -->


		
	<article class="">
	
		<div class="post-tools">

	<div class="share">
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
		<span class='st_email_hcount' displayText='Email'></span>
				<a href="https://wa.me/?text=https%3A%2F%2Fgreenreport.it%2Fnews%2Faree-protette-e-biodiversita%2Fla-festa-dellalbero-e-lo-spirito-dellamazzonia-video%2F" target="_blank"><span class='stButton' style="background-color: #25d366; -webkit-border-radius: 4px; -moz-border-radius: 4px; -o-border-radius: 4px; -ms-border-radius: 4px; border-radius: 4px; color: #ffffff; height: 22px; line-height: 22px; vertical-align: middle; overflow: hidden;"><span class="whatsapp" style="width: 22px; height: 22px; background-size: 21px; display: inline-block; height: 22px; line-height: 22px; vertical-align: middle; background-repeat: no-repeat;"></span><span style="height: 22px; line-height: 22px; vertical-align: middle; font-size: 10px; padding-right: 8px;">WhatsApp</span></span></a>
			</div>
	<!-- share -->
	
	<ul class="not-on-mobile">
		<li id="font-resizer">
			<a id="font-bigger-button"  href="" title="Aumenta la grandezza del testo">Aumenta la grandezza del testo</a>
			<a id="font-smaller-button" href="" title="Diminuisci la grandezza del testo">Diminuisci la grandezza del testo</a>
		</li>
		<!-- #font-resizer -->
		
			</ul>
	
</div>
<!-- .post-tools -->

<div style="float:right; margin-bottom:10px; z-index: 1000;" class="fb-like" data-href="https://greenreport.it/news/aree-protette-e-biodiversita/la-festa-dellalbero-e-lo-spirito-dellamazzonia-video/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		<div class="post-meta">
			<p class="categorie">Aree protette e biodiversità&nbsp;|&nbsp;Clima&nbsp;|&nbsp;Comunicazione&nbsp;|&nbsp;Risorse</p>			
		</div>
		<!-- .post-meta -->
		
		<div class="post">
			<p class="occhiello"></p>
			
			<h1>La festa dell’albero e lo Spirito dell’Amazzonia (VIDEO)</h1>
			
			<p class="catenaccio">Parte degli incassi del nuovo film di animazione Ainbo - Spirito dell’Amazzonia serviranno a piantare alberi</p>
			<p class="data">[8 Ottobre 2021]</p>
			
						
						
							<div class="article-images right">
				
											<div class="article-main-image">
														<a rel="prettyPhoto[photogallery]" href="https://greenreport.it/wp-content/uploads/2021/10/La-festa-dell’albero-e-lo-Spirito-dell’Amazzonia--1024x788.jpg">
								<img width="640" height="468" src="https://greenreport.it/wp-content/uploads/2021/10/La-festa-dell’albero-e-lo-Spirito-dell’Amazzonia--640x468.jpg" class="border-1 wp-post-image" alt="" srcset="https://greenreport.it/wp-content/uploads/2021/10/La-festa-dell’albero-e-lo-Spirito-dell’Amazzonia--640x468.jpg 640w, https://greenreport.it/wp-content/uploads/2021/10/La-festa-dell’albero-e-lo-Spirito-dell’Amazzonia--320x234.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" />							</a>	
						</div>
						<!--.article-main-image -->
							
										
														
				</div>
				<!-- .article-images .right -->
							
			<p>In occasione dell’uscita del film d’animazione di <em>Ainbo &#8211; Spirito dell’Amazzonia</em>,  diretto da Jose Zelada e Richard Claus con le voci di Elio, Ciro Priello (dei The Jackal) e Luciana Littizzetto, che arriverà al cinema il 18 novembre, BiM Distribuzione celebra la Festa dell&#8217;Albero, la campagna ventennale di Legambiente,<strong> </strong>contribuendo a piantare migliaia di nuovi alberi in Italia.</p>
<p>«Un’iniziativa importante in un momento dove ognuno è chiamato a fare la sua parte per la salvaguardia dell’ambiente – sottolinea l’associazione ambientalista &#8211; Proprio come fa Ainbo, giovane e coraggiosa protagonista del film, pronta a tutto pur di difendere la sua terra dall’avidità dell’uomo»<strong><em>.</em></strong></p>
<p>Ainbo, una coraggiosa ragazzina apprendista-cacciatrice, vive nella profonda e inesplorata Amazzonia. Quando un giorno scopre che è arrivato un gruppo di uomini pronti a distruggere la foresta pur di arricchirsi, Ainbo capisce di non poter stare a guardare. Inizia così un rocambolesco viaggio attraverso le meraviglie della foresta in compagnia dei suoi strampalati spiriti guida: l’armadillo Dillo e il tapiro Piro, sempre al suo fianco nella avventurosa impresa di salvare l’Amazzonia..</p>
<p>Il regista di <em>Ainbo &#8211; Spirito dell’Amazzonia</em>, Jose Zelada, nato nella regione dell’Amazzonia,  spiega: «Una tartaruga gigante che porta l&#8217;Amazzonia sulla schiena, animali parlanti che insegnano i segreti della foresta pluviale, spiriti vegetali e alberi madri, maledizioni e demoni&#8230; Queste sono le storie che nostra madre ci raccontava da bambini e che hanno alimentato la mia immaginazione Oggi l&#8217;Amazzonia è in grave pericolo. L&#8217;estrazione mineraria e il disboscamento hanno fatto sparire gran parte della foresta. Ci siamo chiesti: come possiamo dare un messaggio ai ragazzi, per le generazioni future? E come ritrarre una realtà così apocalittica in un modo più piacevole? Ci siamo resi conto che bisognava realizzare un lungometraggio d&#8217;animazione».</p>
<p><em>Ainbo &#8211; Spirito dell’Amazzonia<strong> </strong></em>racconta con leggerezza e divertimento la complessa situazione in cui versa l’Amazzonia e invita ciascuno a riflettere sull’importanza di ogni piccolo gesto utile a salvare il pianeta.</p>
<p>Giorgio Zampetti, direttore generale di Legambiente, conclude: «Quella di Ainbo è la storia di una giovane ma determinata combattente che si schiera contro i “poteri forti”, un gruppo di speculatori senza scrupoli, per salvare il più grande polmone verde al mondo. Una parabola, in un certo senso, dei tempi che stiamo vivendo e che vedono sempre più, in tutto il mondo, le giovani generazioni protagoniste di una lotta per la sopravvivenza del Pianeta Siamo perciò particolarmente lieti della partnership con BiM Distribuzione che, con il suo sostegno alla Festa dell’Albero, ci aiuterà concretamente a rendere le nostre città più belle e respirabili. I nuovi alberi messi a dimora, peraltro, contribuiranno a raggiungere gli obiettivi del progetto europeo Life Terra, di cui Legambiente è unico partner italiano, ossia la piantumazione in Europa di 500 milioni di alberi in cinque anni per mitigare gli effetti dei cambiamenti climatici: dal contrasto al consumo di suolo alla tutela della biodiversità, dalla cattura di milioni di tonnellate di CO2 al miglioramento del benessere dei cittadini».</p>
						
								
						
		</div>
		<!-- .post -->
					
		

	<section id="attachments" class="tabs">
		
					<div id="attachment-video-tab" class="last">
				
				<h2>Videogallery</h2>
				<ul>
										<li>
						<div class="post">
							<h3>Ainbo - Spirito dell'Amazzonia | Trailer Ufficiale | Dal 18 Novembre al Cinema</h3>
						</div>
						<!-- .post -->
						
						<p><iframe title="Ainbo - Spirito dell&#039;Amazzonia | Trailer Ufficiale | Dal 18 Novembre al Cinema" width="640" height="360" src="https://www.youtube.com/embed/u7qR5V0kd4U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
					</li>
									</ul>
			</div>
			<!-- #attachment-video-tab -->
				
		<div class="clearfix">&nbsp;</div>		
		
				
				
	</section>
	<!-- #attachments .tabs -->
					
	</article>
	
		<!--
<div id="lwl_532037675ea23c2018eb81a5"></div>
<script class="" type="text/javascript">// <![CDATA[
	var _lwl = _lwl || [];
	_lwl.push(['id', '532037675ea23c2018eb81a5']);
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = 'https://www.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
// ]]></script>
-->
			
	<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=greenreport&ch=1" language="javascript"></script>	
		
	
	
						</div>
						<!-- #column-left .column -->
						
						<aside id="column-right" class="column widget-area" role="complementary">
	
	<div class="inner">
	
			
		<div>
		<nav id="nav-social" class="menu-menu-social-container"><ul id="menu-menu-social" class=""><li id="menu-item-505" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="http://www.facebook.com/pages/greenreportit/253597776466">Facebook</a></li>
<li id="menu-item-506" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="http://twitter.com/#!/Greenreport_it">Twitter</a></li>
<li id="menu-item-507" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-507"><a href="https://www.greenreport.it/feed/">RSS</a></li>
</ul></nav>		<!-- #nav-social -->
		</div>
		
		<div class="clearfix">&nbsp;</div>
		
		<div id="search-box">
			<h2 class="hide">Cerca nel sito</h2>
			<form id="form_search" method="get" action="https://greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
		</div>
		<!-- #search-box -->

				
			<div id="sidebar-right-widget-area-blue" class="for-widgets">
				<div id="zakigreenpartnerswidget-2" class="widget-container zakiGreenPartnersWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/partner/">Comunicazioni dai partners</a></h2></div><!-- .widget-head --><div class="widget-content">								
				<script type="text/javascript">
					jQuery(window).load(function(){
						var lenScroller = jQuery('#zakigreenpartnerswidget-2-scroller > div').length;
						if(lenScroller > 1) {
							jQuery('#zakigreenpartnerswidget-2-scroller').bxSlider({
								mode: 'fade',
								auto: true,
								pager: true,
								controls: false,
								pause: 6000,
								pagerSelector: jQuery('#zakigreenpartnerswidget-2-pager')
							});
						}
										
						jQuery('#zakigreenpartnerswidget-2').addClass('widget-blue-1');
											});
				</script>
				
				<div id="zakigreenpartnerswidget-2-scroller" class="zakiGreenPartnersWidgetScroll">
										<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/scapigliato/">Scapigliato srl</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/scapigliato-firmato-il-contratto-per-la-vendita-a-r-e-a-spa-delledificio-in-localita-le-morelline-a-rosignano/">Scapigliato: firmato il contratto per la vendita a R.E.A. SpA dell’edificio in località Le Morelline a Rosignano</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/asa-spa/">Asa spa</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/intervento-sulla-rete-gas-in-via-del-castellaccio/">Intervento sulla rete gas in via del Castellaccio</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/alia-spa/">Alia Servizi Ambientali SpA</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/clickambiente-il-contest-fotografico-dedicato-alla-sostenibilita-ambientale-di-alia-ed-igersitalia/">“#Clickambiente”, il contest fotografico dedicato alla sostenibilità ambientale di Alia ed Igersitalia</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/sei-toscana-presenta-la-terza-edizione-di-ambiente-in-comune/">Sei Toscana presenta la terza edizione di “Ambiente in Comune”</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/alia-spa/">Alia Servizi Ambientali SpA</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/alia-dal-9-ottobre-riprende-il-servizio-porta-a-porta-abiti-usati-secondo-calendario-nei-comuni-dellarea-pratese-e-3-pistoiese/">Alia, dal  9 ottobre riprende il servizio porta a porta abiti usati secondo calendario nei comuni dell'area pratese e 3 pistoiese</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="https://greenreport.it/partner/pnat/">Parco Nazionale dell'Arcipelago Toscano</a></h2>
                    		<p><a href="https://greenreport.it/news-partner/un-mare-di-nuoto-con-neptune-nelle-acque-dellisola-delba/">Un Mare di Nuoto: con Neptune nelle acque dell’isola d’Elba</a></p>
                    	</div>         
	                </div>
	                		        </div>
		        <div id="zakigreenpartnerswidget-2-pager" class="zakiGreenPartnersWidgetPager"></div>
		        								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-19" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/eco2-ecoquadro/">Eco² &#8211; Ecoquadro</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-19').addClass('widget-green-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/digitale-terrestre-e-sostituzione-televisori-rischi-e-opportunita-nella-gestione-dei-raee/">Digitale terrestre e sostituzione televisori: rischi e opportunità nella gestione dei RAEE</a></h2>
					<a href="https://greenreport.it/rubriche/digitale-terrestre-e-sostituzione-televisori-rischi-e-opportunita-nella-gestione-dei-raee/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/09/raee-rottamazione-televisori-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/eco2-ecoquadro/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-24" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/scapigliato/">Scapigliato, la Fabbrica del futuro per l’economia circolare toscana</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-24').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/spazio-alla-raccolta-differenziata-scapigliato-vende-a-rea-ledificio-de-le-morelline/">Spazio alla raccolta differenziata, Scapigliato vende a Rea l'edificio de Le Morelline</a></h2>
					<a href="https://greenreport.it/rubriche/spazio-alla-raccolta-differenziata-scapigliato-vende-a-rea-ledificio-de-le-morelline/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/10/Giari-e-Giunti-firma-contratto-vendita-Morelline-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/scapigliato/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-2" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/cooperazione-sostenibile/">Cospe &#8211; cooperazione sostenibile</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-2').addClass('widget-pink-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/da-4-al-10-ottobre-2021-a-bologna-la-quindicesima-edizione-del-terra-di-tutti-film-festival/">Da 4 al 10 ottobre 2021 a Bologna la quindicesima edizione del “Terra di Tutti Film Festival”</a></h2>
					<a href="https://greenreport.it/rubriche/da-4-al-10-ottobre-2021-a-bologna-la-quindicesima-edizione-del-terra-di-tutti-film-festival/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/09/terra-di-tutti-film-festival-2021-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/cooperazione-sostenibile/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="text-9" class="widget-container widget_text">			<div class="textwidget"><p><!-- Inizio codice CentroMeteoItaliano.it --></p>
<div class="centrometeoitalianowidget">
<div class="cmi-script" data-cmi-type="italia" data-cmi-title="Meteo ITALIA" data-cmi-url="https://www.centrometeoitaliano.it" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA" data-cmi-flash="true"></div>
<p><script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></div>
</div>
		</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-21" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/extra-terrestre/">greenreport.it e il manifesto insieme sull&#8217;ExtraTerrestre</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-21').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/linquinamento-atmosferico-da-pm2-5-pesa-sul-15-delle-morti-da-covid-19-in-italia/">L'inquinamento atmosferico da PM2.5 pesa sul 15% delle morti da Covid-19 in Italia</a></h2>
					<a href="https://greenreport.it/rubriche/linquinamento-atmosferico-da-pm2-5-pesa-sul-15-delle-morti-da-covid-19-in-italia/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2020/03/mascherine-coronavirus-mask-4934337_1920-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/extra-terrestre/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-22" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">Ecogiuristi – Il punto sulle norme ambientali</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-22').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/rifiuti-urbani-speciali-e-assimilati-dopo-il-dlgs-116-2020-la-nuova-normativa-spiegata/">Rifiuti urbani, speciali e assimilati dopo il Dlgs 116/2020: la nuova normativa spiegata</a></h2>
					<a href="https://greenreport.it/rubriche/rifiuti-urbani-speciali-e-assimilati-dopo-il-dlgs-116-2020-la-nuova-normativa-spiegata/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/02/rifiuti-libro-albertazzi-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-4" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/libri-per-la-sostenibilita/">Libri per la sostenibilità</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-4').addClass('widget-piombo-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/le-parole-della-transizione-ecologica/">Le parole della transizione ecologica</a></h2>
					<a href="https://greenreport.it/rubriche/le-parole-della-transizione-ecologica/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2021/10/Copertina_Le-parole-della-transizione-ecologica-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/libri-per-la-sostenibilita/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-3" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">Verso la scienza della sostenibilità</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-3').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/il-grande-insegnamento-della-natura-indica-cosa-fare-dopo-la-pandemia-2/">Il grande insegnamento della natura indica cosa fare dopo la pandemia</a></h2>
					<a href="https://greenreport.it/rubriche/il-grande-insegnamento-della-natura-indica-cosa-fare-dopo-la-pandemia-2/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2020/11/zoonosi-pandemia-covid-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-20" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="https://greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">Greenreport on air – l’economia verde in radio</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-20').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="https://greenreport.it/rubriche/radio-lattemiele-vele-spiegate/">Radio LatteMiele – Vele spiegate</a></h2>
					<a href="https://greenreport.it/rubriche/radio-lattemiele-vele-spiegate/"><img width="234" height="80" src="https://greenreport.it/wp-content/uploads/2019/12/lattemiele-234x80.png" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="https://greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="enhancedtextwidget-2" class="facebook-like-box widget-gray-1 widget-container widget_text enhanced-text-widget"><div class="widget-head"><h2 class="widget-title">Facebook</h2></div><!-- .widget-head --><div class="widget-content"><div class="textwidget widget-text"><script type="text/javascript">							//<![CDATA[
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Fgreenreportit%2F253597776466&amp;send=false&amp;layout=standard&amp;width=238&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:80px;" allowTransparency="true"></iframe>');
//]]>
</script></div></div><!-- .widget-content --></div><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<div style="margin-bottom: 10px;"><ins data-revive-zoneid="6" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins></div>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script><div id="text-7" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div><div id="text-8" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div>			
			</div>
						
			<div id="sidebar-right-widget-area-white" class="for-widgets">		
				<div id="text-3" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div><div id="text-6" class="widget-container widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */--><ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div>			</div>
			<!-- #sidebar-right-widget-area-white .for-widgets -->

				
	</div>
	<!-- .inner -->	
	
</aside>
<!-- #column-right .column -->
						
						<div class="clearfix">&nbsp;</div>
					
					</div>
					<!-- .inner -->
					
				</div>
				<!-- .wrapper -->
		
			</div>
			<!-- #middle-->
		
		</div>
		<!-- #container -->
		
		<footer id="footer">
		
			<div class="wrapper">
				
				<nav id="nav-colophon">
					<ul id="menu-menu-footer" class="inline-block"><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="https://greenreport.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://greenreport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://greenreport.it/faq/">FAQ</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="https://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="https://greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.zaki.it">Credits</a></li>
<li style="background: none;"><a href="//www.iubenda.com/privacy-policy/422971" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a></li></ul>				</nav>
				<!-- #nav-colophon -->
				
				<div id="disclaimer">
					<div class="post">
						<p style="text-align: center;">Testata giornalistica iscritta al numero 1/06 al registro stampa del Tribunale di Livorno con provvedimento del Presidente del Tribunale del 3/1/2006<br />
Greenreport società cooperativa editore, P.IVA 01884590496 &#8211; web development: <a href="https://www.zaki.it" target="_blank" rel="noopener">www.zaki.it</a></p>
					</div>
					<!-- .post -->
				</div>
				<!-- #disclaimer -->
				
			</div>
			<!-- .wrapper -->
			
		</footer>
		<!-- #footer -->
		        
        <script type='text/javascript' src='https://greenreport.it/wp-content/plugins/zaki-green-partners/bxSlider/jquery.bxslider.min.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<script type='text/javascript' src='https://greenreport.it/wp-content/themes/zaki/js/jquery.validate.min.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
<script type='text/javascript' src='https://greenreport.it/wp-includes/js/wp-embed.js?ver=2aa626afb9c92dfd58b2e2b2cabff009'></script>
        
		<!--
        <script class="" type="text/javascript">// <![CDATA[
			var WRP_HOST = 'moveup.solution.weborama.fr';
			var WRP_ID = 482727;
			var WRP_SECTION = 'Home';
			var WRP_SUBSECTION = '';
			document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js"></scr'+'ipt>');
        // ]]></script>
		-->    
				
	</body>
</html>